<!DOCTYPE html>
<html lang=en class="post-template-default single single-post postid-7878 post-wine-tourism-on-the-rise-in-langhorne-creek" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset=utf-8>

    <meta http-equiv=X-UA-Compatible content="IE=edge">
    <meta name=viewport content="width=device-width, initial-scale=1">
    <meta name=theme-color content=#152a41>

    <title>Wine tourism on the rise in Langhorne Creek - The Lead SA</title>

    <!-- Facebook Javascript SDK -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          xfbml      : true,
          version    : 'v2.5'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>

    

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://theleadsouthaustralia.com.au/industries/tourism/wine-tourism-on-the-rise-in-langhorne-creek/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wine tourism on the rise in Langhorne Creek - The Lead SA" />
<meta property="og:url" content="http://theleadsouthaustralia.com.au/industries/tourism/wine-tourism-on-the-rise-in-langhorne-creek/" />
<meta property="og:site_name" content="The Lead SA" />
<meta property="article:tag" content="Adelaide" />
<meta property="article:tag" content="Langhorne Creek" />
<meta property="article:tag" content="South Australia" />
<meta property="article:tag" content="The Lead" />
<meta property="article:section" content="Primary Industries" />
<meta property="article:published_time" content="2018-11-29T08:24:17+00:00" />
<meta property="article:modified_time" content="2018-11-29T10:27:48+00:00" />
<meta property="og:updated_time" content="2018-11-29T10:27:48+00:00" />
<meta property="og:image" content="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Wine tourism on the rise in Langhorne Creek - The Lead SA" />
<meta name="twitter:image" content="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theleadsouthaustralia.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='photoswipe-css-css'  href='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/photoswipe.css?ver=1503025526' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/default-skin/default-skin.css?ver=1503025526' type='text/css' media='all' />
<link rel='stylesheet' id='thelead-css'  href='http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/styles/compiled.css?ver=1534405307' type='text/css' media='all' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/scripts/html5shiv.min.js?ver=1503025526'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://theleadsouthaustralia.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theleadsouthaustralia.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theleadsouthaustralia.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://theleadsouthaustralia.com.au/?p=7878' />
<link rel="alternate" type="application/json+oembed" href="http://theleadsouthaustralia.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theleadsouthaustralia.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-47209722-1', 'auto');
 
	ga('send', 'pageview');
</script>

    <link rel="shortcut icon" href="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/favicon.ico" />

</head>
<body>


<aside class=advertisement>
    <h1>Advertisement</h1>
    
            <div
                class='indaily_ads-slot masthead'
                data-id='indaily_ads-slot-masthead_1'
                data-unit='masthead_1'
                data-size='masthead'
                data-unit-path='/72454133/TheLead_masthead_1'
                data-targeting='{&quot;website&quot;:&quot;the-lead&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:7878,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Tourism&quot;,&quot;category&quot;:[&quot;Lifestyle&quot;,&quot;Primary Industries&quot;,&quot;Tourism&quot;],&quot;tag&quot;:[&quot;Adelaide&quot;,&quot;Langhorne Creek&quot;,&quot;South Australia&quot;,&quot;The Lead&quot;],&quot;contributor&quot;:[&quot;Andrew Spence&quot;],&quot;sponsor&quot;:null,&quot;index&quot;:0,&quot;unit&quot;:&quot;masthead_1&quot;}'
            ></div>
        </aside>

<header>

    <h1>
        <a href="http://theleadsouthaustralia.com.au">
            <img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logo.png" alt="The Lead SA">
        </a>
    </h1>

    <h2>
    <span>News leads from South Australia</span>
</h2>
    
<a href=#subscribe class=subscribe>
    <span class=desktop>Get The Lead in your inbox.</span>
    <span class=mobile>Subscribe</span>
</a>

    <span class=menu-toggle></span>

    <nav class=main>

                    <div>
                <a href="http://theleadsouthaustralia.com.au" class=logo>
                    <img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logo-white.png" alt="The Lead SA">
                </a>

                                <div class=meta>
                    <span class=title>
                        <strong>Now reading:</strong>
                        <span>Wine tourism on the rise in Langhorne Creek</span>
                    </span>
                    <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2F%3Fp%3D7878&amp;via=TheLeadSA" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F&amp;title=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek" class=linkedin     target=share></a><a href="https://plus.google.com/share?url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=googleplus   target=share></a><a href="mailto:?subject=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek&amp;body=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=email        target=share></a>
</div>
                    <a href="./#comments" class=comments><span>Jump to comments</span></a>
                </div>

                <div class=icons>
                    <span class=menu-toggle>All Categories</span>
                    <span class=search-toggle></span>
                </div>
            </div>

            </nav>

    <nav class=menu>
        <h1>All categories<span class=menu-toggle></span></h1>
        <form action="http://theleadsouthaustralia.com.au/">
            <input name=s placeholder="Your search term">
            <button></button>
        </form>
        <ul id="menu-main-menu" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://theleadsouthaustralia.com.au/category/industries/arts/">Arts</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://theleadsouthaustralia.com.au/category/industries/defence/">Defence</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://theleadsouthaustralia.com.au/category/industries/education/">Education</a></li>
<li id="menu-item-5844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5844"><a href="http://theleadsouthaustralia.com.au/category/industries/health/">Health</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://theleadsouthaustralia.com.au/category/industries/manufacturing/">Manufacturing</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://theleadsouthaustralia.com.au/category/industries/primary-industries/">Primary Industries</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://theleadsouthaustralia.com.au/category/industries/research-development/">Research &#038; Development</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://theleadsouthaustralia.com.au/category/industries/resources-energy/">Resources &#038; Energy</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://theleadsouthaustralia.com.au/category/industries/technology/">Technology</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="http://theleadsouthaustralia.com.au/category/industries/tourism/">Tourism</a></li>
</ul>            </nav>

    <div class=search>

        <form action="http://theleadsouthaustralia.com.au/">
            <span><input name=s placeholder="Your search term"></span>
            <button>Search</button>
        </form>

    </div>

</header>

<main class=single-article>
    <article
        class="primary-category-tourism primary-category-descendant-industries"
        data-permalink="http://theleadsouthaustralia.com.au/industries/tourism/wine-tourism-on-the-rise-in-langhorne-creek/"
        data-comments-open=false        data-disqus-identifier="http://theleadsouthaustralia.com.au/?p=7878"
    >
        <header>

            <div class=meta>
                <span class=dateline></span>
                <time><span>Thursday</span> November 29, 2018</time>

                            </div>

            <div class=top>
                <hgroup>
                    <h1>Wine tourism on the rise in Langhorne Creek</h1>
                    <h2>
                        <a href="http://theleadsouthaustralia.com.au/category/industries/tourism/">
                            Tourism                        </a>
                    </h2>
                </hgroup>
                <p>New cellar doors and a swag of major trophies is helping to put the Langhorne Creek wine region on the map for a growing number of tourists.</p>
            </div>

            <div class=author-info>
                <div class=author-date-social>

                    
                                            <div class=contributors>
                                                            <address>
                                    
                                    <a href="http://theleadsouthaustralia.com.au/contributors/andrew-spence/" class=author>Andrew Spence</a>

                                                                    </address>
                                                    </div>
                    
                    <time><span>Thursday</span> November 29, 2018</time>

                                            <figure class=featured-image>
                            <span><img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne1-850x455.jpg" alt=""></span>

                            
                            <figcaption>
                                Events such as the Handpicked Festival are helping to boost Langhorne Creek&#039;s profile.                                                            </figcaption>
                        </figure>
                    
                    <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2F%3Fp%3D7878&amp;via=TheLeadSA" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F&amp;title=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek" class=linkedin     target=share></a><a href="https://plus.google.com/share?url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=googleplus   target=share></a><a href="mailto:?subject=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek&amp;body=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=email        target=share></a>
</div>
                </div>

                <input readonly value="http://theleadsouthaustralia.com.au/?p=7878">

                <div class=date-comments>
                    <time><span><span>Thursday</span> November 29, 2018</span></time>
                                    </div>

                                <a href="javascript:window.print()" class=print><span>Print article</span></a>
                <a href="#" class=republish data-target=wine-tourism-on-the-rise-in-langhorne-creek><span>Republish</span></a>
                <a href="#" class=notify><span>Notify me</span></a>

                
            </div>

            <div class=notify-popup>
                <section class="category-notify">

    <header>

        <span class=logo><img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logos/newsletter-white-the-lead.png" alt="Daily Newsletter"></span><!--
     --><p class=blurb><span>Sign up to receive notifications about new stories in this category.</span></p><!--
     --><p class=thanks><span>Thank you for subscribing to story notifications.</span></p>

    </header>

    <div>

        <form class=category-subscription action=http://theleadsouthaustralia.com.au/wp-admin/admin-ajax.php method=post>

            <span><input type=email name=email placeholder="Your email address" novalidate></span>

            <label class=terms>
                <input type=checkbox required>
                <span></span>
                I accept the
                <a href="http://theleadsouthaustralia.com.au/privacy-policy/" target=_blank>
                    terms &amp; conditions
                </a>
            </label>
            <button><span>Subscribe</span></button>

                        <input type=hidden name=categories value="[15,3,11]">
            <input type=hidden name=action value=tl_users>

        </form>

    </div>

</section>
            </div>

            <aside class=top-stories>
                                
            </aside>
        </header>

                    <figure class=featured-image>
                <span><img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne1-850x455.jpg" alt=""></span>

                <figcaption>
                    Events such as the Handpicked Festival are helping to boost Langhorne Creek&#039;s profile.                                    </figcaption>
            </figure>
        
        
        <p>Langhorne Creek, less than an hour’s drive southeast of Adelaide, is the fourth largest wine-producing region in Australia behind the Riverland, Riverina and Barossa Valley. But only a handful of cellar doors and its location in the shadow of the more populated regions of McLaren Vale and Adelaide Hills have contributed to Langhorne Creek comparative lack of patronage among tasters.</p>
<p>This is beginning to change.</p>
<p>This month’s fifth annual <a href="http://handpickedfestival.com/" target="_blank" rel="noopener">Handpicked Festival</a> in Langhorne Creek attracted a record 5000 visitors. <a href="https://kimboltonwines.com.au/" target="_blank" rel="noopener">Kimbolton Wines</a> will also open the region’s eighth cellar door this weekend.</p>
<p>Langhorne Creek Grape and Wine Marketing Manager Marina Goldsworthy said cellar door statistics across the region had shown growth in visitor numbers of 10 to 15 per cent year on year since 2016.</p>
<p>She said wine and music events such as Handpicked and the growing populations of nearby Mount Barker and Strathalbyn were helping to attract many first-time visitors to the region.</p>
<p>“We’re definitely getting a lot more traction in the marketplace and it’s being seen as a destination that’s different and authentic with an old-fashioned country feel,” Goldsworthy said.</p>
<p>“We don’t have a Seppeltsfield or a Cube but the experiences we have are good wholesome country food, great wine that’s really good value and we’re not far from the city.”</p>
<div id="attachment_7877" style="width: 1034px" class="wp-caption alignnone">
<img class="size-large wp-image-7877" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-1024x614.jpg" alt="" width="1024" height="614" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-1024x614.jpg 1024w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-300x180.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-768x461.jpg 768w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-550x330.jpg 550w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-285x170.jpg 285w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><p class="wp-caption-text">Saltram’s Metala vineyard in Langhorne Creek is home to some of the oldest Cabernet Sauvignon vines in the world. Picture: Milton Wordley.</p>
</div>
<p>Ironically, there is no waterway called Langhorne Creek. The small township is near the Bremer River and Lake Alexandrina, which provides irrigation water and cooling summer breezes. It is named after rogue drover Alfred “The Liar” Langhorne who drove his stock across the Bremer at what became known as Langhorne’s Crossing.</p>
<p>Since then, Langhorne Creek has become home to some of the world’s oldest Cabernet Sauvignon vines and produced the inaugural Jimmy Watson Trophy in 1962 – Australia’s most famous wine prize – when Stoneyfell’s 1961 Metala Cabernet Shiraz beat all-comers.</p>
<p>Wolf Blass also won three successive Jimmy Watsons in the 1970s using Langhorne Creek fruit.</p>
<p>And the success has continued.</p>
<p>Grape growers in the Langhorne Creek region since the 1880s, the Follett family has won more than 50 trophies at major Australian wine shows since it started making its <a href="https://www.lakebreeze.com.au/pages/cellar-door" target="_blank" rel="noopener">Lake Breeze</a> wines in 1987.</p>
<div id="attachment_7876" style="width: 810px" class="wp-caption aligncenter">
<img class="wp-image-7876 size-full" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB.jpg" alt="" width="800" height="600" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB.jpg 800w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB-300x225.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"><p class="wp-caption-text">Lake Breeze Wines hosted this month’s Handpicked Festival.</p>
</div>
<p>This year, <a href="https://www.bleasdale.com.au/">Bleasdale Vineyards,</a> the oldest winery in the region, has won seven trophies at major shows including the Max Schubert Trophy for best red wine at the <a href="http://theleadsouthaustralia.com.au/industries/primary-industries/trophy-bonanza-continues-for-bleasdale-at-royal-adelaide-wine-show/" target="_blank" rel="noopener">Royal Adelaide Wine Show</a> in September with its 2016 Generations Shiraz.</p>
<p>“The industry has always thought highly of the region and we’re starting to get traction with the punters and we’ve been working a lot on product awareness and educating people about the region,” Goldsworthy said.</p>
<p>This Sunday, Kimbolton Wines will join Bleasdale, Lake Breeze, Bremerton, Vineyard Road, Angas Plains, The Winehouse and Rusticana to become the region’s eighth cellar door.</p>
<p>It follows the opening of the Vineyard Road cellar door in 2016.</p>
<p>Run by brother and sister vignerons Nicole Clark and Brad Case, Kimbolton began making wine commercially in the early 2000s with a presence in the shared cellar door now known as <a href="https://thewinehouse.com.au/" target="_blank" rel="noopener">The Winehouse</a>, which is home to several local brands including Heartland, Ben Potts, Gipsie Jack and Meechi Brewing.</p>
<div id="attachment_7874" style="width: 450px" class="wp-caption alignright">
<img class="wp-image-7874" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way.jpg" alt="" width="440" height="440" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way.jpg 600w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way-150x150.jpg 150w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way-300x300.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way-160x160.jpg 160w" sizes="(max-width: 440px) 100vw, 440px"><p class="wp-caption-text">Picture: Jacqui Way.</p>
</div>
<p>Great, great grandchildren of Bleasdale founder and Langhorne Creek pioneer Frank Potts, Case and Clark run a 57ha vineyard, which includes a small part of the original Potts land and produces between 500-600 tonnes a year. Most of the Cabernet and Shiraz they grow goes to Treasury Wine Estate for its Pepperjack and Wolf Blass brands while alternate varieties such as Montepulciano are sent to smaller producers including Alpha Box &amp; Dice and SC Pannell.</p>
<p>Small parcels of premium fruit are kept to produce Kimbolton Wines. Production is currently about 1500 cases a year but Clark said it was hoped the new cellar door would create demand for 3000-4000 cases a year within a couple of years.</p>
<p>She said the cellar door would specialise in Cheese and wine flights.</p>
<p>“Really it’s been the last three years that the label has really grown and we’ve got 12 different products under that label now and that’s really what made us decide to spread our wings and have a cellar door in our own right,” Clark said.</p>
<p>“We’ve spent a fair bit of time pairing our wines with cheeses – if you get the right wine and cheese matches it’s an amazing experience.”</p>
<p>Set among the gum trees and overlooking the vineyard, the new cellar door is gearing up for a busy summer season.</p>
<div id="attachment_7873" style="width: 1034px" class="wp-caption alignnone">
<img class="size-large wp-image-7873" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-1024x614.jpg" alt="" width="1024" height="614" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-1024x614.jpg 1024w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-300x180.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-768x461.jpg 768w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-550x330.jpg 550w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-285x170.jpg 285w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><p class="wp-caption-text">Brother and sister team Brad Case and Nicole Clark will open their Kimbolton Wines cellar door in Langhorne Creek this weekend. Photo: John Krüger</p>
</div>
<p>“People are starting to understand that we are only 50 minutes from Adelaide and it is a beautiful drive,” Clark said.</p>
<p>“We’ll have our rooftop deck open by Christmas and that will be another feature that will give people the feeling they are almost sitting among the vines.”</p>


        <footer>
            <div class=author-info>
                <div class=author-block>

                    
                    <div>
                        <a href="http://theleadsouthaustralia.com.au/industries/tourism/wine-tourism-on-the-rise-in-langhorne-creek/" class=author></a>
                                            </div>
                </div>

                <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2F%3Fp%3D7878&amp;via=TheLeadSA" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F&amp;title=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek" class=linkedin     target=share></a><a href="https://plus.google.com/share?url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=googleplus   target=share></a><a href="mailto:?subject=Wine%20tourism%20on%20the%20rise%20in%20Langhorne%20Creek&amp;body=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Ftourism%2Fwine-tourism-on-the-rise-in-langhorne-creek%2F" class=email        target=share></a>
</div>
            </div>

                            <div class=topics>
                    <h1>Topics</h1>
                    <ul>
                                                    <li><a href="http://theleadsouthaustralia.com.au/tag/adelaide/">Adelaide</a></li>
                                                    <li><a href="http://theleadsouthaustralia.com.au/tag/langhorne-creek/">Langhorne Creek</a></li>
                                                    <li><a href="http://theleadsouthaustralia.com.au/tag/south-australia/">South Australia</a></li>
                                                    <li><a href="http://theleadsouthaustralia.com.au/tag/the-lead/">The Lead</a></li>
                                            </ul>
                </div>
                    </footer>

                    <a rel=next href="http://theleadsouthaustralia.com.au/industries/resources-energy/australian-water-cleaning-system-prepares-for-asian-expansion/">Jump to next article</a>
        
        
        <div class="republish-popup wine-tourism-on-the-rise-in-langhorne-creek">
            <form>
                                    <p><img class="alignnone wp-image-6060 size-full" src="http://theleadsa2017.wpengine.com/wp-content/uploads/2017/08/admin-ajax-copy.png" alt="" width="80" height="40" /></p>
<p>This is a Creative Commons story from <strong>The Lead South Australia</strong>, a news service providing stories about innovation in South Australia. Please feel free to use the story in any form of media. The story sources are linked in with the copy and all contacts are willing to talk further about the story.</p>
                                <textarea><h1>Wine tourism on the rise in Langhorne Creek</h1>

<p>New cellar doors and a swag of major trophies is helping to put the Langhorne Creek wine region on the map for a growing number of tourists.</p>
                                            <address><a href="http://theleadsouthaustralia.com.au/contributors/andrew-spence/" class=author>Andrew Spence</a></address>
                                            
<p>Langhorne Creek, less than an hour’s drive southeast of Adelaide, is the fourth largest wine-producing region in Australia behind the Riverland, Riverina and Barossa Valley. But only a handful of cellar doors and its location in the shadow of the more populated regions of McLaren Vale and Adelaide Hills have contributed to Langhorne Creek comparative lack of patronage among tasters.</p>
<p>This is beginning to change.</p>
<p>This month’s fifth annual <a href="http://handpickedfestival.com/" target="_blank" rel="noopener">Handpicked Festival</a> in Langhorne Creek attracted a record 5000 visitors. <a href="https://kimboltonwines.com.au/" target="_blank" rel="noopener">Kimbolton Wines</a> will also open the region’s eighth cellar door this weekend.</p>
<p>Langhorne Creek Grape and Wine Marketing Manager Marina Goldsworthy said cellar door statistics across the region had shown growth in visitor numbers of 10 to 15 per cent year on year since 2016.</p>
<p>She said wine and music events such as Handpicked and the growing populations of nearby Mount Barker and Strathalbyn were helping to attract many first-time visitors to the region.</p>
<p>“We’re definitely getting a lot more traction in the marketplace and it’s being seen as a destination that’s different and authentic with an old-fashioned country feel,” Goldsworthy said.</p>
<p>“We don’t have a Seppeltsfield or a Cube but the experiences we have are good wholesome country food, great wine that’s really good value and we’re not far from the city.”</p>
<div id="attachment_7877" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-7877" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-1024x614.jpg" alt="" width="1024" height="614" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-1024x614.jpg 1024w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-300x180.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-768x461.jpg 768w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-550x330.jpg 550w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk-285x170.jpg 285w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneCk.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p class="wp-caption-text">Saltram&#8217;s Metala vineyard in Langhorne Creek is home to some of the oldest Cabernet Sauvignon vines in the world. Picture: Milton Wordley.</p>
</div>
<p>Ironically, there is no waterway called Langhorne Creek. The small township is near the Bremer River and Lake Alexandrina, which provides irrigation water and cooling summer breezes. It is named after rogue drover Alfred “The Liar” Langhorne who drove his stock across the Bremer at what became known as Langhorne’s Crossing.</p>
<p>Since then, Langhorne Creek has become home to some of the world’s oldest Cabernet Sauvignon vines and produced the inaugural Jimmy Watson Trophy in 1962 – Australia’s most famous wine prize – when Stoneyfell’s 1961 Metala Cabernet Shiraz beat all-comers.</p>
<p>Wolf Blass also won three successive Jimmy Watsons in the 1970s using Langhorne Creek fruit.</p>
<p>And the success has continued.</p>
<p>Grape growers in the Langhorne Creek region since the 1880s, the Follett family has won more than 50 trophies at major Australian wine shows since it started making its <a href="https://www.lakebreeze.com.au/pages/cellar-door" target="_blank" rel="noopener">Lake Breeze</a> wines in 1987.</p>
<div id="attachment_7876" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-7876 size-full" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB.jpg" alt="" width="800" height="600" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB.jpg 800w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB-300x225.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/LanghorneLB-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p class="wp-caption-text">Lake Breeze Wines hosted this month&#8217;s Handpicked Festival.</p>
</div>
<p>This year, <a href="https://www.bleasdale.com.au/">Bleasdale Vineyards,</a> the oldest winery in the region, has won seven trophies at major shows including the Max Schubert Trophy for best red wine at the <a href="http://theleadsouthaustralia.com.au/industries/primary-industries/trophy-bonanza-continues-for-bleasdale-at-royal-adelaide-wine-show/" target="_blank" rel="noopener">Royal Adelaide Wine Show</a> in September with its 2016 Generations Shiraz.</p>
<p>“The industry has always thought highly of the region and we’re starting to get traction with the punters and we’ve been working a lot on product awareness and educating people about the region,” Goldsworthy said.</p>
<p>This Sunday, Kimbolton Wines will join Bleasdale, Lake Breeze, Bremerton, Vineyard Road, Angas Plains, The Winehouse and Rusticana to become the region’s eighth cellar door.</p>
<p>It follows the opening of the Vineyard Road cellar door in 2016.</p>
<p>Run by brother and sister vignerons Nicole Clark and Brad Case, Kimbolton began making wine commercially in the early 2000s with a presence in the shared cellar door now known as <a href="https://thewinehouse.com.au/" target="_blank" rel="noopener">The Winehouse</a>, which is home to several local brands including Heartland, Ben Potts, Gipsie Jack and Meechi Brewing.</p>
<div id="attachment_7874" style="width: 450px" class="wp-caption alignright"><img class="wp-image-7874" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way.jpg" alt="" width="440" height="440" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way.jpg 600w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way-150x150.jpg 150w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way-300x300.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Langhorne_Jacqui-Way-160x160.jpg 160w" sizes="(max-width: 440px) 100vw, 440px" /></p>
<p class="wp-caption-text">Picture: Jacqui Way.</p>
</div>
<p>Great, great grandchildren of Bleasdale founder and Langhorne Creek pioneer Frank Potts, Case and Clark run a 57ha vineyard, which includes a small part of the original Potts land and produces between 500-600 tonnes a year. Most of the Cabernet and Shiraz they grow goes to Treasury Wine Estate for its Pepperjack and Wolf Blass brands while alternate varieties such as Montepulciano are sent to smaller producers including Alpha Box &amp; Dice and SC Pannell.</p>
<p>Small parcels of premium fruit are kept to produce Kimbolton Wines. Production is currently about 1500 cases a year but Clark said it was hoped the new cellar door would create demand for 3000-4000 cases a year within a couple of years.</p>
<p>She said the cellar door would specialise in Cheese and wine flights.</p>
<p>“Really it’s been the last three years that the label has really grown and we’ve got 12 different products under that label now and that’s really what made us decide to spread our wings and have a cellar door in our own right,” Clark said.</p>
<p>“We’ve spent a fair bit of time pairing our wines with cheeses – if you get the right wine and cheese matches it’s an amazing experience.”</p>
<p>Set among the gum trees and overlooking the vineyard, the new cellar door is gearing up for a busy summer season.</p>
<div id="attachment_7873" style="width: 1034px" class="wp-caption alignnone"><img class="size-large wp-image-7873" src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-1024x614.jpg" alt="" width="1024" height="614" srcset="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-1024x614.jpg 1024w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-300x180.jpg 300w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-768x461.jpg 768w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-550x330.jpg 550w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger-285x170.jpg 285w, http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Kimbolton_John-Kruger.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p class="wp-caption-text">Brother and sister team Brad Case and Nicole Clark will open their Kimbolton Wines cellar door in Langhorne Creek this weekend. Photo: John Krüger</p>
</div>
<p>“People are starting to understand that we are only 50 minutes from Adelaide and it is a beautiful drive,” Clark said.</p>
<p>“We’ll have our rooftop deck open by Christmas and that will be another feature that will give people the feeling they are almost sitting among the vines.”</p>
                </textarea>
                <button type=button>Copy to Clipboard</button>
                <output>Copied to Clipboard</output>
            </form>
        </div>
    </article>
</main>


<section class="small-row-listing primary-category-tourism primary-category-descendant-industries">
    <header>
        <h1>More <span>Tourism</span> stories</h1>
    </header>

    <div>
        <ul>
            
                <li>

                    <article class="story primary-category-arts primary-category-descendant-industries">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/arts/" class=category>Arts</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/industries/arts/southern-stars-set-sundance-record/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Miranda-tapsell-in-Top-End-Wedding-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/arts/" class=category>Arts</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/industries/arts/southern-stars-set-sundance-record/">Southern stars set Sundance record</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/lizzie-rogers/" class=author>Lizzie Rogers</a>

<time><strong>Thursday</strong>, November 29</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-tourism primary-category-descendant-industries">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/tourism/" class=category>Tourism</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/industries/tourism/2018-lifesaving-world-championship-breaks-attendance-records/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Lifesaving1-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/tourism/" class=category>Tourism</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/industries/tourism/2018-lifesaving-world-championship-breaks-attendance-records/">2018 Lifesaving World Championship breaks attendance records</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/jim-plouffe/" class=author>Jim Plouffe</a>

<time><strong>Wednesday</strong>, November 21</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-lifestyle">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/lifestyle/" class=category>Lifestyle</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/lifestyle/australian-swimming-spots-youll-long-to-dive-into/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Places-We-Swim-Little-Blue-Lake_credit-Dillon-Seitchik-Reardon-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/lifestyle/" class=category>Lifestyle</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/lifestyle/australian-swimming-spots-youll-long-to-dive-into/">Australian swimming spots you&#039;ll long to dive into</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/suzie-keen/" class=author>Suzie Keen / InDaily</a>

<time><strong>Friday</strong>, November 16</time>

<span>
            <a href="http://theleadsouthaustralia.com.au/lifestyle/australian-swimming-spots-youll-long-to-dive-into/" class=photos><span>9</span></a>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-education primary-category-descendant-industries">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/education/" class=category>Education</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/industries/education/hololens-uncovers-the-challenges-of-a-disaster-zone/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/11/Hololens1-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/education/" class=category>Education</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/industries/education/hololens-uncovers-the-challenges-of-a-disaster-zone/">HoloLens uncovers the challenges of a disaster zone</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/benito-carbone/" class=author>Benito Carbone</a>

<time><strong>Thursday</strong>, November 15</time>

<span>
            </span>
                        </footer>

                    </article>

                    </ul>
    </div>
</section>



<div class=loading-article data-href="http://theleadsouthaustralia.com.au/industries/resources-energy/australian-water-cleaning-system-prepares-for-asian-expansion/">Loading next article</div>

<footer>
    <div class=nav>
        <div>
            <a href="#" class=top><span>Back to top</span></a>

            <nav></nav>

            <div class=icons>
                <span class=search-toggle></span>
                <span class=menu-toggle  ></span>
            </div>

            <div class=search>

                <form action="http://theleadsouthaustralia.com.au/">
                    <span><input name=s placeholder="Your search term"></span>
                    <button>Search</button>
                </form>

            </div>
        </div>
    </div>


    <div class=main>

                    <div class=partners>
                <ul>
                                                                    <li>
                            <a href="http://www.dpc.sa.gov.au/">
                                                                    <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2017/08/Brand_SouthAust2_RGB.png" alt="Brand South Australia">
                                                            </a>
                                    </ul>
            </div>
        
                            <div class=social>
                <h4>Follow The Lead SA</h4>
                <a class=email href=#subscribe></a>
                <a class=facebook   href="http://facebook.com/TheLeadSA/"             target=_blank></a>                <a class=twitter    href="http://twitter.com/TheLeadSA"               target=_blank></a>                <a class=youtube    href="https://www.youtube.com/channel/UC5Mb8SD-vtAkiAQOFIIJUmQ"  target=_blank></a>                <a class=googleplus href="http://plus.google.com/u/0/102964599127154775721"       target=_blank></a>                <a class=instagram  href="http://instagram.com/theleadsa/"           target=_blank></a>                <a class=linkedin   href="http://www.linkedin.com/company/3590078" target=_blank></a>                                    <a class=feed href="http://theleadsa2017.wpengine.com/feed/" rel=alternate type=application/rss+xml target=_blank></a>
                            </div>
        
        
        <div class=subscribe>
            <h4><span>Sign up to our daily newsletter</span></h4>
            <form>
                <input type=hidden name=list value="the-lead">
                <input type=email name=email placeholder="Your email address">
                <input type=hidden name=segment value="">
                <button><span>Subscribe</span></button>
            </form>
        </div>

                    <nav class=secondary>
                <ul>
                                            <li><a href="http://theleadsouthaustralia.com.au/contact-us/">Contact Us</a></li>
                                            <li><a href="http://theleadsouthaustralia.com.au/security-statement/">Security Statement</a></li>
                                            <li><a href="http://theleadsouthaustralia.com.au/privacy-policy/">Privacy Policy</a></li>
                                            <li><a href="http://theleadsouthaustralia.com.au/about-the-lead/">About The Lead</a></li>
                                    </ul>
            </nav>
        
        <span class=copyright>
            &copy; Copyright 2018            <a href="http://solsticemedia.com.au/">Solstice Media</a>
        </span>

    </div>
</footer>

<div class=popup>
    
<section class="subscribe the-lead">

    <header>

        <span class=logo><img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logos/newsletter-white-the-lead.png" alt="Daily Newsletter"></span><!--
     --><p class=blurb><span>Get The Lead in your inbox. The latest news leads from South Australia.</span></p><!--
     --><p class=thanks><span>Thank you for subscribing.</span></p>

    </header>

    <div>

        <form>

            <span><input type=email name=email placeholder="Your email address" novalidate></span>

            <label class=terms>
                <input type=checkbox required>
                <span></span>
                I accept the
                <a href="http://theleadsouthaustralia.com.au/privacy-policy/" target=_blank>
                    terms &amp; conditions
                </a>
            </label>
            <button><span>Subscribe</span></button>

            <input type=hidden name=list value="the-lead">
            <input type=hidden name=segment value="">

        </form>

    </div>

</section>
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/photoswipe.min.js?ver=1503025526'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/photoswipe-ui-default.min.js?ver=1503025526'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var solcom = {"ajax_url":"http:\/\/theleadsouthaustralia.com.au\/wp-admin\/admin-ajax.php","site_host":"theleadsouthaustralia.com.au","site_path":"\/","theme":"the-lead","is_single":"1","args":[],"utm":{}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/scripts/main.js?ver=1531272063'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var indaily_ads = {"network":"72454133","mappings":{"masthead":[[[970,250],[[728,90],[720,300],[970,250]]],[[750,0],[[728,90],[720,300]]],[[0,0],[[320,50],[300,250]]]],"leaderboard":[[[750,0],[[728,90],[720,300]]],[[0,0],[[320,50],[300,250]]]],"halfpage":[[[0,0],[[300,600]]]],"mrec":[[[0,0],[[320,50],[300,250]]]],"video":[[[0,0],[[300,250]]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/functions/../scripts/indaily_ads.js?ver=1503025526'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/scripts/main.js?ver=1503025526'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
