<!DOCTYPE html>
<html lang=en class="post-template-default single single-post postid-40954 post-aussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset=utf-8>

    <meta http-equiv=X-UA-Compatible content="IE=edge">
    <meta name=viewport content="width=device-width, initial-scale=1">
    <meta name=theme-color content=#152a41>

    <title>Aussie wine state partners with Wine.com to promote reds from Down Under - The Lead SA</title>

    <!-- Facebook Javascript SDK -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          xfbml      : true,
          version    : 'v2.5'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>

    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M97FP8V');</script>
<!-- End Google Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="South Australia is partnering with leading North American online retailer Wine.com to promote premium wines from Down Under."/>
<link rel="canonical" href="http://theleadsouthaustralia.com.au/industries/primary-industries/aussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aussie wine state partners with Wine.com to promote reds from Down Under - The Lead SA" />
<meta property="og:description" content="South Australia is partnering with leading North American online retailer Wine.com to promote premium wines from Down Under." />
<meta property="og:url" content="http://theleadsouthaustralia.com.au/industries/primary-industries/aussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under/" />
<meta property="og:site_name" content="The Lead SA" />
<meta property="article:section" content="Food &amp; Wine" />
<meta property="article:published_time" content="2020-10-15T08:19:41+09:30" />
<meta property="og:image" content="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/05/BarossaVineyards-.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="South Australia is partnering with leading North American online retailer Wine.com to promote premium wines from Down Under." />
<meta name="twitter:title" content="Aussie wine state partners with Wine.com to promote reds from Down Under - The Lead SA" />
<meta name="twitter:image" content="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/05/BarossaVineyards-.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theleadsouthaustralia.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://theleadsouthaustralia.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css-css'  href='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/photoswipe.css?ver=1573864191' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/default-skin/default-skin.css?ver=1573864191' type='text/css' media='all' />
<link rel='stylesheet' id='thelead-css'  href='http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/styles/compiled.css?ver=1573864192' type='text/css' media='all' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/scripts/html5shiv.min.js?ver=1573864191'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://theleadsouthaustralia.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theleadsouthaustralia.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theleadsouthaustralia.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://theleadsouthaustralia.com.au/?p=40954' />
<link rel="alternate" type="application/json+oembed" href="http://theleadsouthaustralia.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theleadsouthaustralia.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F&#038;format=xml" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-47209722-1', 'auto');
 
	ga('send', 'pageview');
</script>

    <link rel="shortcut icon" href="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/favicon.ico" />

</head>
<body>


<aside class=advertisement>
    <h1>Advertisement</h1>
    
            <div
                class='indaily_ads-slot masthead'
                data-id='indaily_ads-slot-masthead_1'
                data-unit='masthead_1'
                data-size='masthead'
                data-unit-path='/72454133/TheLead_masthead_1'
                data-targeting='{&quot;website&quot;:&quot;the-lead&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:40954,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Primary Industries&quot;,&quot;category&quot;:[&quot;Food &amp; Wine&quot;,&quot;Primary Industries&quot;,&quot;Regional&quot;],&quot;tag&quot;:[],&quot;contributor&quot;:[&quot;Andrew Spence&quot;],&quot;sponsor&quot;:null,&quot;index&quot;:0,&quot;unit&quot;:&quot;masthead_1&quot;}'
            ></div>
        </aside>

<header>

    <h1>
        <a href="http://theleadsouthaustralia.com.au">
            <img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logo.png" alt="The Lead SA">
        </a>
    </h1>

    <h2>
    <span>News leads from South Australia</span>
</h2>
    
<a href=#subscribe class=subscribe>
    <span class=desktop>Get The Lead in your inbox.</span>
    <span class=mobile>Subscribe</span>
</a>

    <span class=menu-toggle></span>

    <nav class=main>

                    <div>
                <a href="http://theleadsouthaustralia.com.au" class=logo>
                    <img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logo-white.png" alt="The Lead SA">
                </a>

                                <div class=meta>
                    <span class=title>
                        <strong>Now reading:</strong>
                        <span>Aussie wine state partners with Wine.com to promote reds from Down Under</span>
                    </span>
                    <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2F%3Fp%3D40954&amp;via=TheLeadSA" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F&amp;title=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under" class=linkedin     target=share></a><a href="mailto:?subject=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under&amp;body=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F" class=email        target=share></a>
</div>
                    <a href="./#comments" class=comments><span>Jump to comments</span></a>
                </div>

                <div class=icons>
                    <span class=menu-toggle>All Categories</span>
                    <span class=search-toggle></span>
                </div>
            </div>

            </nav>

    <nav class=menu>
        <h1>All categories<span class=menu-toggle></span></h1>
        <form action="http://theleadsouthaustralia.com.au/">
            <input name=s placeholder="Your search term">
            <button></button>
        </form>
        <ul id="menu-main-menu" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://theleadsouthaustralia.com.au/category/industries/defence/">Defence</a></li>
<li id="menu-item-39725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39725"><a href="http://theleadsouthaustralia.com.au/category/industries/space/">Space</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="http://theleadsouthaustralia.com.au/category/industries/primary-industries/">Primary Industries</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://theleadsouthaustralia.com.au/category/industries/resources-energy/">Resources &#038; Energy</a></li>
<li id="menu-item-5844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5844"><a href="http://theleadsouthaustralia.com.au/category/industries/health-and-medical/">Health &amp; Medical</a></li>
<li id="menu-item-39726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39726"><a href="http://theleadsouthaustralia.com.au/category/industries/creative-industries/">Creative Industries</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://theleadsouthaustralia.com.au/category/industries/technology/">Technology</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://theleadsouthaustralia.com.au/category/industries/education/">Education</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://theleadsouthaustralia.com.au/category/industries/tourism/">Tourism</a></li>
<li id="menu-item-39564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39564"><a href="http://theleadsouthaustralia.com.au/category/industries/regional-showcase/">Regional</a></li>
</ul>            </nav>

    <div class=search>

        <form action="http://theleadsouthaustralia.com.au/">
            <span><input name=s placeholder="Your search term"></span>
            <button>Search</button>
        </form>

    </div>

</header>

<main class=single-article>
    <article
        class="primary-category-primary-industries primary-category-descendant-industries"
        data-permalink="http://theleadsouthaustralia.com.au/industries/primary-industries/aussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under/"
        data-comments-open=false        data-disqus-identifier="http://theleadsouthaustralia.com.au/?p=40954"
    >
        <header>

            <div class=meta>
                <span class=dateline>adelaide</span>
                <time><span>Thursday</span> October 15, 2020</time>

                            </div>

            <div class=top>
                <hgroup>
                    <h1>Aussie wine state partners with Wine.com to promote reds from Down Under</h1>
                    <h2>
                        <a href="http://theleadsouthaustralia.com.au/category/industries/primary-industries/">
                            Primary Industries                        </a>
                    </h2>
                </hgroup>
                <p>Australia’s largest wine producing state is partnering with leading North American online retailer Wine.com to promote premium wines from Down Under.</p>
            </div>

            <div class=author-info>
                <div class=author-date-social>

                    
                                            <div class=contributors>
                                                            <address>
                                    
                                    <a href="http://theleadsouthaustralia.com.au/contributors/andrew-spence/" class=author>Andrew Spence</a>

                                                                    </address>
                                                    </div>
                    
                    <time><span>Thursday</span> October 15, 2020</time>

                                            <figure class=featured-image>
                            <span><img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/05/BarossaVineyards--850x455.jpg" alt=""></span>

                            
                            <figcaption>
                                The Barossa Valley in South Australia is one of the world&#039;s most iconic wine regions.                                                            </figcaption>
                        </figure>
                    
                    <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2F%3Fp%3D40954&amp;via=TheLeadSA" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F&amp;title=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under" class=linkedin     target=share></a><a href="mailto:?subject=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under&amp;body=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F" class=email        target=share></a>
</div>
                </div>

                <input readonly value="http://theleadsouthaustralia.com.au/?p=40954">

                <div class=date-comments>
                    <time><span><span>Thursday</span> October 15, 2020</span></time>
                                    </div>

                                <a href="javascript:window.print()" class=print><span>Print article</span></a>
                <a href="#" class=republish data-target=aussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under><span>Republish</span></a>
                <a href="#" class=notify><span>Notify me</span></a>

                
            </div>

            <div class=notify-popup>
                <section class="category-notify">

    <header>

        <span class=logo><img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logos/newsletter-white-the-lead.png" alt="Daily Newsletter"></span><!--
     --><p class=blurb><span>Sign up to receive notifications about new stories in this category.</span></p><!--
     --><p class=thanks><span>Thank you for subscribing to story notifications.</span></p>

    </header>

    <div>

        <form class=category-subscription action=http://theleadsouthaustralia.com.au/wp-admin/admin-ajax.php method=post>

            <span><input type=email name=email placeholder="Your email address" novalidate></span>

            <label class=terms>
                <input type=checkbox required>
                <span></span>
                I accept the
                <a href="http://theleadsouthaustralia.com.au/privacy-policy/" target=_blank>
                    terms &amp; conditions
                </a>
            </label>
            <button><span>Subscribe</span></button>

                        <input type=hidden name=categories value="[23,3,1307]">
            <input type=hidden name=action value=tl_users>

        </form>

    </div>

</section>
            </div>

            <aside class=top-stories>
                                
            </aside>
        </header>

                    <figure class=featured-image>
                <span><img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2018/05/BarossaVineyards--850x455.jpg" alt=""></span>

                <figcaption>
                    The Barossa Valley in South Australia is one of the world&#039;s most iconic wine regions.                                    </figcaption>
            </figure>
        
        
        <p>As part of the promotional campaign, Wine.com is shining the spotlight on a range of South Australian wines in their portfolio, which includes iconic wineries Penfolds, Jacob’s Creek, Torbreck and Henschke as well as emerging stars Two Hands, Kalleske and Mollydooker.</p>
<p>The promotional campaign is a collaboration between the Government of South Australia, Wine Australia and Wine.com and will run online until November 7, 2020, showcasing red blends and featuring up to 70 South Australian labels.</p>
<p>South Australia is responsible for about 50 per cent of Australia’s annual wine production, 80 per cent of premium wine and 60 per cent of wine exports. It is home to several world-renowned regions including Barossa, McLaren Vale, Adelaide Hills and Coonawarra.</p>
<p>The United States is South Australia’s fifth-largest export destination by volume, at 5.5 million litres and A$53.6 million in value per annum.</p>
<p>Wine Australia’s Regional General Manager – Americas Aaron Ridgway said the partnership would stimulate consumer curiosity and commercial outcomes for South Australian producers.</p>
<p>“We are very fortunate to have a close relationship with Wine.com, the largest e-commerce wine retailer in the US,” he said.</p>
<p>“Our strategic investments in 2019 and 2020 have delivered outstanding growth, and our upcoming campaign will continue to drive excitement, discovery and commercial viability for the Australian category.”</p>
<p>Wine.com founder Mike Osborn is seeing increasing interest in South Australia’s broad range of offerings from American wine consumers.</p>
<p>“We see an upside for South Australian wines, particularly as our customers are shopping a wider range and exploring different regions and price points,” he said.</p>
<p>“Importers and wholesalers should keep an eye on Australia as there is a lot of opportunity.”</p>
<p>South Australia’s capital Adelaide joined the Great Wine Capitals global network in 2016 alongside iconic international wine-producing regions including Napa Valley.</p>
<p>There are 18 recognised wine regions in South Australia with more than 200 cellar doors within an hour’s drive of Adelaide.</p>
<p>South Australian Trade and Investment Minister Stephen Patterson said the United States was a key market for South Australia, which is known for its full-bodied red wines including Shiraz, Cabernet Sauvignon and Grenache.</p>
<p>“We’re thrilled to be partnering with the United States’ leading online wine retailer to encourage consumers to discover the top drops from the wine capital of Australia,” he said.</p>
<p> </p>


        <footer>
            <div class=author-info>
                <div class=author-block>

                    
                    <div>
                        <a href="http://theleadsouthaustralia.com.au/industries/primary-industries/aussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under/" class=author></a>
                                            </div>
                </div>

                <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2F%3Fp%3D40954&amp;via=TheLeadSA" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F&amp;title=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under" class=linkedin     target=share></a><a href="mailto:?subject=Aussie%20wine%20state%20partners%20with%20Wine.com%20to%20promote%20reds%20from%20Down%20Under&amp;body=http%3A%2F%2Ftheleadsouthaustralia.com.au%2Findustries%2Fprimary-industries%2Faussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under%2F" class=email        target=share></a>
</div>
            </div>

                    </footer>

                    <a rel=next href="http://theleadsouthaustralia.com.au/industries/defence/new-funding-boost-for-space-traffic-radar-project/">Jump to next article</a>
        
        
        <div class="republish-popup aussie-wine-state-partners-with-wine-com-to-promote-reds-from-down-under">
            <form>
                                    <p><img class="alignnone wp-image-6060 size-full" src="http://theleadsa2017.wpengine.com/wp-content/uploads/2017/08/admin-ajax-copy.png" alt="" width="80" height="40" /></p>
<p>This is a Creative Commons story from <strong>The Lead South Australia</strong>, a news service providing stories about innovation in South Australia. Please feel free to use the story in any form of media. The story sources are linked in with the copy and all contacts are willing to talk further about the story.</p>
                                <textarea><h1>Aussie wine state partners with Wine.com to promote reds from Down Under</h1>

<p><p>Australia’s largest wine producing state is partnering with leading North American online retailer Wine.com to promote premium wines from Down Under.</p>
</p>
                                            <address><a href="http://theleadsouthaustralia.com.au/contributors/andrew-spence/" class=author>Andrew Spence</a></address>
                                            
<p>As part of the promotional campaign, Wine.com is shining the spotlight on a range of South Australian wines in their portfolio, which includes iconic wineries Penfolds, Jacob’s Creek, Torbreck and Henschke as well as emerging stars Two Hands, Kalleske and Mollydooker.</p>
<p>The promotional campaign is a collaboration between the Government of South Australia, Wine Australia and Wine.com and will run online until November 7, 2020, showcasing red blends and featuring up to 70 South Australian labels.</p>
<p>South Australia is responsible for about 50 per cent of Australia’s annual wine production, 80 per cent of premium wine and 60 per cent of wine exports. It is home to several world-renowned regions including Barossa, McLaren Vale, Adelaide Hills and Coonawarra.</p>
<p>The United States is South Australia’s fifth-largest export destination by volume, at 5.5 million litres and A$53.6 million in value per annum.</p>
<p>Wine Australia’s Regional General Manager &#8211; Americas Aaron Ridgway said the partnership would stimulate consumer curiosity and commercial outcomes for South Australian producers.</p>
<p>“We are very fortunate to have a close relationship with Wine.com, the largest e-commerce wine retailer in the US,” he said.</p>
<p>“Our strategic investments in 2019 and 2020 have delivered outstanding growth, and our upcoming campaign will continue to drive excitement, discovery and commercial viability for the Australian category.”</p>
<p>Wine.com founder Mike Osborn is seeing increasing interest in South Australia’s broad range of offerings from American wine consumers.</p>
<p>“We see an upside for South Australian wines, particularly as our customers are shopping a wider range and exploring different regions and price points,” he said.</p>
<p>“Importers and wholesalers should keep an eye on Australia as there is a lot of opportunity.”</p>
<p>South Australia’s capital Adelaide joined the Great Wine Capitals global network in 2016 alongside iconic international wine-producing regions including Napa Valley.</p>
<p>There are 18 recognised wine regions in South Australia with more than 200 cellar doors within an hour’s drive of Adelaide.</p>
<p>South Australian Trade and Investment Minister Stephen Patterson said the United States was a key market for South Australia, which is known for its full-bodied red wines including Shiraz, Cabernet Sauvignon and Grenache.</p>
<p>“We’re thrilled to be partnering with the United States’ leading online wine retailer to encourage consumers to discover the top drops from the wine capital of Australia,” he said.</p>
<p>&nbsp;</p>
                </textarea>
                <button type=button>Copy to Clipboard</button>
                <output>Copied to Clipboard</output>
            </form>
        </div>
    </article>
</main>


<section class="small-row-listing primary-category-primary-industries primary-category-descendant-industries">
    <header>
        <h1>More <span>Primary Industries</span> stories</h1>
    </header>

    <div>
        <ul>
            
                <li>

                    <article class="story primary-category-startups primary-category-descendant-industries">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/startups/" class=category>Startups</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/industries/startups/australian-ai-app-puts-sri-lankan-tuna-under-microscope/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2020/10/GoMicro-tuna-1100x660-1-285x170.png" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/startups/" class=category>Startups</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/industries/startups/australian-ai-app-puts-sri-lankan-tuna-under-microscope/">Australian AI app puts Sri Lankan tuna under microscope</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/jim-plouffe/" class=author>Jim Plouffe</a>

<time><strong>Monday</strong>, October 12</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-primary-industries primary-category-descendant-industries">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/primary-industries/" class=category>Primary Industries</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/industries/primary-industries/voting-opens-to-find-the-2020-agtown-of-the-year/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2020/10/AgTown-Grid-850x408-1-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/primary-industries/" class=category>Primary Industries</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/industries/primary-industries/voting-opens-to-find-the-2020-agtown-of-the-year/">Voting opens to find the 2020 AgTown of the Year</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/marc-persico/" class=author>Marc Persico</a>

<time><strong>Tuesday</strong>, October 06</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-regional-showcase primary-category-descendant-industries">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/regional-showcase/" class=category>Regional</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/industries/regional-showcase/top-shelf-barossa-winery-on-market/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2020/09/Rolf-Binder-and-Christa-Deans_HR-850x455-1-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/regional-showcase/" class=category>Regional</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/industries/regional-showcase/top-shelf-barossa-winery-on-market/">Top shelf Barossa winery on market</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/andrew-spence/" class=author>Andrew Spence</a>

<time><strong>Thursday</strong>, September 10</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-regional-showcase primary-category-descendant-industries">

                        <span class="category-sponsor mobile">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/regional-showcase/" class=category>Regional</a>

                        </span>

                                                    <a href="http://theleadsouthaustralia.com.au/industries/regional-showcase/agtech-innovations-lend-farmers-a-helping-hand/" class=thumbnail>
                                <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2020/08/custom-image-2-285x170.jpeg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="http://theleadsouthaustralia.com.au/category/industries/regional-showcase/" class=category>Regional</a>

                        </span>

                        <h1><a href="http://theleadsouthaustralia.com.au/industries/regional-showcase/agtech-innovations-lend-farmers-a-helping-hand/">AgTech innovations lend farmers a helping hand</a></h1>

                        <footer>
                            
        <a href="http://theleadsouthaustralia.com.au/contributors/melissa-keogh/" class=author>Melissa Keogh</a>

<time><strong>Friday</strong>, August 28</time>

<span>
            </span>
                        </footer>

                    </article>

                    </ul>
    </div>
</section>



<div class=loading-article data-href="http://theleadsouthaustralia.com.au/industries/defence/new-funding-boost-for-space-traffic-radar-project/">Loading next article</div>

<footer>
    <div class=nav>
        <div>
            <a href="#" class=top><span>Back to top</span></a>

            <nav></nav>

            <div class=icons>
                <span class=search-toggle></span>
                <span class=menu-toggle  ></span>
            </div>

            <div class=search>

                <form action="http://theleadsouthaustralia.com.au/">
                    <span><input name=s placeholder="Your search term"></span>
                    <button>Search</button>
                </form>

            </div>
        </div>
    </div>


    <div class=main>

                    <div class=partners>
                <ul>
                                                                    <li>
                            <a href="http://www.dpc.sa.gov.au/">
                                                                    <img src="http://theleadsouthaustralia.com.au/wp-content/uploads/2017/08/Brand_SouthAust2_RGB.png" alt="Brand South Australia">
                                                            </a>
                                    </ul>
            </div>
        
                            <div class=social>
                <h4>Follow The Lead SA</h4>
                <a class=email href=#subscribe></a>
                <a class=facebook   href="http://facebook.com/TheLeadSA/"             target=_blank></a>                <a class=twitter    href="http://twitter.com/TheLeadSA"               target=_blank></a>                <a class=youtube    href="https://www.youtube.com/channel/UC5Mb8SD-vtAkiAQOFIIJUmQ"  target=_blank></a>                                <a class=instagram  href="http://instagram.com/theleadsa/"           target=_blank></a>                <a class=linkedin   href="http://www.linkedin.com/company/3590078" target=_blank></a>                                    <a class=feed href="http://theleadsa2017.wpengine.com/feed/" rel=alternate type=application/rss+xml target=_blank></a>
                            </div>
        
        
        <div class=subscribe>
            <h4><span>Sign up to our daily newsletter</span></h4>
            <form>
                <input type=hidden name=list value="the-lead">
                <input type=email name=email placeholder="Your email address">
                <input type=hidden name=segment value="">
                <button><span>Subscribe</span></button>
            </form>
        </div>

                    <nav class=secondary>
                <ul>
                                            <li><a href="http://theleadsouthaustralia.com.au/contact-us/">Contact Us</a></li>
                                            <li><a href="http://theleadsouthaustralia.com.au/subscribe/">Subscribe</a></li>
                                            <li><a href="http://theleadsouthaustralia.com.au/security-statement/">Security Statement</a></li>
                                            <li><a href="http://theleadsouthaustralia.com.au/privacy-policy/">Privacy Policy</a></li>
                                            <li><a href="http://theleadsouthaustralia.com.au/about-the-lead/">About The Lead</a></li>
                                    </ul>
            </nav>
        
        <span class=copyright>
            &copy; Copyright 2020            <a href="http://solsticemedia.com.au/">Solstice Media</a>
        </span>

    </div>
</footer>

<div class=popup>
    
<section class="subscribe the-lead">

    <header>

        <span class=logo><img src="http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/images/logos/newsletter-white-the-lead.png" alt="Daily Newsletter"></span><!--
     --><p class=blurb><span>Get The Lead in your inbox. The latest news leads from South Australia.</span></p><!--
     --><p class=thanks><span>Thank you for subscribing.</span></p>

    </header>

    <div>

        <form>

            <span><input type=email name=email placeholder="Your email address" novalidate></span>

            <label class=terms>
                <input type=checkbox required>
                <span></span>
                I accept the
                <a href="http://theleadsouthaustralia.com.au/privacy-policy/" target=_blank>
                    terms &amp; conditions
                </a>
            </label>
            <button><span>Subscribe</span></button>

            <input type=hidden name=list value="the-lead">
            <input type=hidden name=segment value="">

        </form>

    </div>

</section>
</div>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/photoswipe.min.js?ver=1573864192'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/gallery/photoswipe-ui-default.min.js?ver=1573864192'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var solcom = {"ajax_url":"http:\/\/theleadsouthaustralia.com.au\/wp-admin\/admin-ajax.php","site_host":"theleadsouthaustralia.com.au","site_path":"\/","theme":"the-lead","is_single":"1","args":[],"utm":{}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/scripts/main.js?ver=1573864192'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var indaily_ads = {"network":"72454133","mappings":{"masthead":[[[970,250],[[728,90],[720,300],[970,250]]],[[750,0],[[728,90],[720,300]]],[[0,0],[[320,50],[300,250]]]],"leaderboard":[[[750,0],[[728,90],[720,300]]],[[0,0],[[320,50],[300,250]]]],"halfpage":[[[0,0],[[300,600]]]],"mrec":[[[0,0],[[320,50],[300,250]]]],"video":[[[0,0],[[300,250]]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/solstice-common/functions/../scripts/indaily_ads.js?ver=1573864192'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-content/themes/the-lead/scripts/main.js?ver=1573864192'></script>
<script type='text/javascript' src='http://theleadsouthaustralia.com.au/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M97FP8V"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
